» Ubuntu » Balíky

Error

two or more packages specified (libasis-dev hardy-updates)