» Ubuntu » Balíky

Error

two or more packages specified (libgnademysql-dev hardy-updates)