» Ubuntu » Balíky

Error

two or more packages specified (libebook1.2-9 hardy-updates)