» Ubuntu » Balíky

Error

two or more packages specified (libgcc1 hardy-updates)