» Ubuntu » Balíky

Error

two or more packages specified (libgcj8-dbg hardy-updates)