» Ubuntu » Balíky

Error

two or more packages specified (libgdata-google1.2-dev hardy-updates)