» Ubuntu » Balíky

Error

two or more packages specified (libgfortran2 hardy-updates)