» Ubuntu » Balíky

Error

two or more packages specified (libglibmm-2.4-dbg hardy-updates)