» Ubuntu » Balíky

Error

two or more packages specified (libhal1 hardy-updates)