» Ubuntu » Balíky

Error

two or more packages specified (libmysqlclient15off hardy-updates)