» Ubuntu » Balíky

Error

two or more packages specified (linux-restricted-modules-2.6.24-24-generic hardy-updates)