» Ubuntu » Balíky

Error

two or more packages specified (linux-ubuntu-modules-2.6.24-19-386 hardy-updates)