» Ubuntu » Balíky

Error

two or more packages specified (nic-restricted-firmware-2.6.24-19-generic-di hardy-updates)