» Ubuntu » Balíky

Error

two or more packages specified (nic-shared-modules-2.6.24-24-generic-di hardy-updates)