» Ubuntu » Balíky

Error

two or more packages specified (postgresql-client-common hardy-updates)