» Ubuntu » Balíky

Error

two or more packages specified (ppp-modules-2.6.24-27-386-di hardy-updates)