» Ubuntu » Balíky

Error

two or more packages specified (language-pack-ru hardy-updates)