» Ubuntu » Balíky

Error

two or more packages specified (debsig-verify hardy)