» Ubuntu » Balíky

Error

two or more packages specified (alexandria hardy)