» Ubuntu » Balíky

Error

two or more packages specified (libwrap-ruby1.8 hardy)