» Ubuntu » Balíky

Error

two or more packages specified (libxar1 hardy)