» Ubuntu » Balíky

Error

two or more packages specified (boa hardy)