» Ubuntu » Balíky

Error

two or more packages specified (clamav-base hardy)