» Ubuntu » Balíky

Error

two or more packages specified (sdcc-ucsim hardy)