» Ubuntu » Balíky

Error

two or more packages specified (cyphesis-cpp-clients hardy)