» Ubuntu » Balíky

Error

two or more packages specified (gfortran-4.2 hardy)