» Ubuntu » Balíky

Error

two or more packages specified (gnucap hardy)