» Ubuntu » Balíky

Error

two or more packages specified (hildon-update-category-database hardy)