» Ubuntu » Balíky

Error

two or more packages specified (libzlib-ruby1.8 hardy)