» Ubuntu » Balíky

Error

two or more packages specified (kwifimanager hardy)