» Ubuntu » Balíky

Error

two or more packages specified (libcgi-fast-perl hardy)