» Ubuntu » Balíky

Error

two or more packages specified (libchasen0c2a hardy)