» Ubuntu » Balíky

Error

two or more packages specified (libdrb-ruby hardy)