» Ubuntu » Balíky

Error

two or more packages specified (libevent-loop-ruby1.8 hardy)