» Ubuntu » Balíky

Error

two or more packages specified (libffi4 hardy)