» Ubuntu » Balíky

Error

two or more packages specified (libfox1.4-doc hardy)