» Ubuntu » Balíky

Error

two or more packages specified (libgnomekbd-dev hardy)