» Ubuntu » Balíky

Error

two or more packages specified (libgnomeui32 hardy)