» Ubuntu » Balíky

Error

two or more packages specified (libgstreamer-plugins-pulse0.10-0 hardy)