» Ubuntu » Balíky

Error

two or more packages specified (libgtk1.2-common hardy)