» Ubuntu » Balíky

Error

two or more packages specified (libmlt++0.2.5 hardy)