» Ubuntu » Balíky

Error

two or more packages specified (libmono2.0-cil hardy)