» Ubuntu » Balíky

Error

two or more packages specified (libnet-dns-resolver-programmable-perl hardy)