» Ubuntu » Balíky

Error

two or more packages specified (libsdl1.2debian-udeb hardy)