» Ubuntu » Balíky

Error

two or more packages specified (libyaml-ruby1.8 hardy)