» Ubuntu » Balíky

Error

two or more packages specified (amavisd-new-milter hardy)