» Ubuntu » Balíky

Error

two or more packages specified (atl2-source hardy)