» Ubuntu » Balíky

Error

two or more packages specified (remotedesk.app hardy)