» Ubuntu » Balíky

Error

two or more packages specified (playground-plugin-xmms hardy)