» Ubuntu » Balíky

Error

two or more packages specified (python-central hardy)